32

主题

0

好友

2449

积分
     

罗宾汉 当前离线

Rank: 7Rank: 7Rank: 7

UID
169220
帖子
2726
精华
0
经验
2449 点
金钱
2430 ¥
注册时间
2010-5-15
发表于 2012-6-2 01:27 | 显示全部楼层
回复 60# gw0516

没有一点问题
    红笔接正电源

0

主题

0

好友

43

积分

注册会员 当前离线

Rank: 2

UID
73603
帖子
46
精华
0
经验
43 点
金钱
43 ¥
注册时间
2009-1-7
发表于 2012-6-2 02:24 | 显示全部楼层
感谢 天狼兄的回复
这几天调试,心里忽然产生一个疑虑,现在是夏天环境温度高,耳放的工作温度自然更高,现在中点调为0 冬天环境温度变低耳放工作温度肯定没有夏天高,那不是中点电压又变了?

32

主题

0

好友

2449

积分
     

罗宾汉 当前离线

Rank: 7Rank: 7Rank: 7

UID
169220
帖子
2726
精华
0
经验
2449 点
金钱
2430 ¥
注册时间
2010-5-15
发表于 2012-6-2 12:22 | 显示全部楼层
回复 62# gw0516

肯定要变的哦  不过不影响使用吧。没盖盖子的时候调好了,盖上盖子都要变化

0

主题

0

好友

43

积分

注册会员 当前离线

Rank: 2

UID
73603
帖子
46
精华
0
经验
43 点
金钱
43 ¥
注册时间
2009-1-7
发表于 2012-6-2 18:42 | 显示全部楼层
呵呵..不就结了,准备调个差不多就行了。
谢谢 天狼兄

22

主题

0

好友

1724

积分
     

侠之大者 当前离线

Rank: 6Rank: 6

UID
153301
帖子
1749
精华
0
经验
1724 点
金钱
1702 ¥
注册时间
2009-12-8
发表于 2012-6-2 22:43 | 显示全部楼层
想准确些,定期调一下。

用固定电阻是否会比可调电阻变化小?

32

主题

0

好友

2449

积分
     

罗宾汉 当前离线

Rank: 7Rank: 7Rank: 7

UID
169220
帖子
2726
精华
0
经验
2449 点
金钱
2430 ¥
注册时间
2010-5-15
发表于 2012-6-3 01:30 | 显示全部楼层
回复 65# 网络孤客

不会,这个机器的中点对温度还是比较敏感的。调好后机箱平放与竖放都还有差别
头像被屏蔽

2

主题

0

好友

104

积分

禁止发言 当前离线

UID
41157
帖子
137
精华
0
经验
104 点
金钱
100 ¥
注册时间
2008-4-22
发表于 2012-6-3 08:17 | 显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽

32

主题

0

好友

2449

积分
     

罗宾汉 当前离线

Rank: 7Rank: 7Rank: 7

UID
169220
帖子
2726
精华
0
经验
2449 点
金钱
2430 ¥
注册时间
2010-5-15
发表于 2012-6-3 08:38 | 显示全部楼层
半小时以后变化就不大了吧?

0

主题

0

好友

58

积分

论坛游民 当前离线

Rank: 3Rank: 3

UID
479882
帖子
59
精华
0
经验
58 点
金钱
58 ¥
注册时间
2012-3-13
发表于 2012-6-3 16:18 | 显示全部楼层
本帖最后由 fksnm 于 2012-6-3 16:21 编辑

记下,备再学习查看。
———钳版对大家的问题,认真解答,超赞一下。
还有“天狼兄”,超赞一下。

19

主题

0

好友

524

积分

职业侠客 当前离线

Rank: 5Rank: 5

UID
318424
帖子
691
精华
0
经验
524 点
金钱
521 ¥
注册时间
2011-4-14
发表于 2012-6-4 00:10 | 显示全部楼层
今天定了一套。

5

主题

0

好友

131

积分

论坛游民 当前离线

Rank: 3Rank: 3

UID
12603
帖子
79
精华
0
经验
131 点
金钱
72 ¥
注册时间
2006-9-22
发表于 2012-6-4 01:21 | 显示全部楼层
请教一下:
1、为什么按原接法装配电源会导致交流电声?
2、后面四颗0.1uF的小电容是否可以不装?

379

主题

1

好友

2616

积分

超级版主 当前离线

广东深圳

Rank: 8Rank: 8

UID
141
帖子
5531
精华
0
经验
2616 点
金钱
2644 ¥
注册时间
2004-3-24
发表于 2012-6-4 08:52 | 显示全部楼层
那个输出电平大家可以不用纠结!
数字万用表是MV档,然后0.0X的数字变动,完全可以不用理会!

楼上的
1)按照原接法,发生两处接地,导致交流!S2机箱内部已经接地!
2)不要拆掉

32

主题

0

好友

2449

积分
     

罗宾汉 当前离线

Rank: 7Rank: 7Rank: 7

UID
169220
帖子
2726
精华
0
经验
2449 点
金钱
2430 ¥
注册时间
2010-5-15
发表于 2012-6-4 09:22 | 显示全部楼层
谢谢版主,是0.X

379

主题

1

好友

2616

积分

超级版主 当前离线

广东深圳

Rank: 8Rank: 8

UID
141
帖子
5531
精华
0
经验
2616 点
金钱
2644 ¥
注册时间
2004-3-24
发表于 2012-6-4 10:59 | 显示全部楼层

MV的0.X完全可以不用理会的!

先烧机半个月

再来看!

35

主题

0

好友

1252

积分
     

侠之大者 当前离线

Rank: 6Rank: 6

UID
69634
帖子
1647
精华
0
经验
1252 点
金钱
1172 ¥
注册时间
2008-12-19
发表于 2012-6-4 11:22 | 显示全部楼层
中点调起来还真是花功夫,现在一边2.xx毫伏,一边5.xx毫伏,准备用一段时间再调调看,差分电压两边都是1.56x伏,算是比较稳定。

32

主题

0

好友

2449

积分
     

罗宾汉 当前离线

Rank: 7Rank: 7Rank: 7

UID
169220
帖子
2726
精华
0
经验
2449 点
金钱
2430 ¥
注册时间
2010-5-15
发表于 2012-6-4 11:30 | 显示全部楼层
回复 75# yeti

等机箱烧烫了再测

35

主题

0

好友

1252

积分
     

侠之大者 当前离线

Rank: 6Rank: 6

UID
69634
帖子
1647
精华
0
经验
1252 点
金钱
1172 ¥
注册时间
2008-12-19
发表于 2012-6-4 11:32 | 显示全部楼层
回复 76# 老天狼

连续烧机十多个小时后测的,机壳外温度35度,机壳内40度。

32

主题

0

好友

2449

积分
     

罗宾汉 当前离线

Rank: 7Rank: 7Rank: 7

UID
169220
帖子
2726
精华
0
经验
2449 点
金钱
2430 ¥
注册时间
2010-5-15
发表于 2012-6-4 11:54 | 显示全部楼层
哦  我没有温度计,不知道箱内温度是多少,反正箱表面是比较烫手的,应该不止35

35

主题

0

好友

1252

积分
     

侠之大者 当前离线

Rank: 6Rank: 6

UID
69634
帖子
1647
精华
0
经验
1252 点
金钱
1172 ¥
注册时间
2008-12-19
发表于 2012-6-4 11:55 | 显示全部楼层
本帖最后由 yeti 于 2012-6-4 11:56 编辑

回复 78# 老天狼

都是空气的温度,比较稳定。机壳金属板的温度可能更高些。

5

主题

0

好友

131

积分

论坛游民 当前离线

Rank: 3Rank: 3

UID
12603
帖子
79
精华
0
经验
131 点
金钱
72 ¥
注册时间
2006-9-22
发表于 2012-6-4 12:24 | 显示全部楼层
继续请教:
1、虽然主机已经在其中一个螺丝上接地,但这个地似乎并没有与真实地相连接,这样的话为什么接上磁珠会产生交流?
2、差分对电流调到1.6mA与1.5mA会有什么差异?如果更高呢?
3、发现中低频厚度似乎不足,是否是因为滤波电容型号的原因?
您需要登录后才可以回帖 登录 | 注册

本版积分规则

Archiver|手机版|中国音响DIY ( 鄂ICP备05007555号 ICP证:鄂B2-20130019 公安局网监备:420100007348 邮箱:1294879184@qq.com )

GMT+8, 2019-2-19 06:42 , Processed in 0.052118 second(s), 14 queries , MemCache On.

Powered by Discuz! X3.4

© 2001-2012 Comsenz Inc.

返回顶部