28

主题

2

好友

368

积分
     

业余侠客 当前离线

Rank: 4

UID
121988
帖子
1654
精华
0
经验
368 点
金钱
563 ¥
注册时间
2009-8-2
发表于 2014-3-17 13:42 | 显示全部楼层
   一台SANSUI AU-D707F 老功放有以下情况
       1、   前段时间右声道 时不时的有杂音,(嗤嗤的声音,或者是扑、扑的声音)不大、无规则,声音大小不随电位器调节发生改变,时有时无,但是,音量调大点就感觉不大出来,对音质稍有影响也就没太在意。
       2、   最近这种情况突然加重了,仍然是这样的声音,稍大点了,发病也勤了,直至前天,一旦有这样的声音时,音量开大点(九点钟以上一点)继电器就跳开了。
       3、   我把音频输入断开,(直接从功放主板上焊下来,断开,输出线也断开,插上耳塞试试 ,还是有这样的问题。
       4、百度了一下,据说可能是哪一个电容出了问题,或者漏电、或者电容要坏了?
         
  现在想请教有经验的老烧帮忙分析一下:
                     
                       1、是不是电容的问题产生的?
                       2、可怀疑的是那几个电容(我传个图片,希望能圈一下)我好自己对照查查。
                       3、会不会是别的电路也有问题等等,请帮忙了,谢谢各位
     
                      说明一下:不发病的时候声音一直很好,就是有(以上所说的杂音)继电器不跳的时候,音量大一点也感觉不错音质有多大问题



本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?注册

x

197

主题

1

好友

4231

积分
     

罗宾汉 当前离线

Rank: 7Rank: 7Rank: 7

UID
43728
帖子
5679
精华
0
经验
4231 点
金钱
4151 ¥
注册时间
2008-5-21
发表于 2014-3-17 15:49 来自手机端 | 显示全部楼层
有台接电唱机搞烧接地电阻,会电流声。

28

主题

2

好友

368

积分
     

业余侠客 当前离线

Rank: 4

UID
121988
帖子
1654
精华
0
经验
368 点
金钱
563 ¥
注册时间
2009-8-2
 楼主| 发表于 2014-3-17 16:13 | 显示全部楼层
leo4090 发表于 2014-3-17 15:49
有台接电唱机搞烧接地电阻,会电流声。

谢谢顶贴,你说的我这样理解可以吗?要是cd信号插在唱机输入口,会烧毁接地电阻?,我是有一段时间,插错的,电位器开很小,声音就会很大,那能否确定一下接地电阻是哪个

28

主题

2

好友

368

积分
     

业余侠客 当前离线

Rank: 4

UID
121988
帖子
1654
精华
0
经验
368 点
金钱
563 ¥
注册时间
2009-8-2
 楼主| 发表于 2014-3-17 21:20 | 显示全部楼层
谢谢

1

主题

0

好友

55

积分

论坛游民 当前离线

Rank: 3Rank: 3

UID
28573
帖子
73
精华
0
经验
55 点
金钱
53 ¥
注册时间
2007-10-11
发表于 2021-9-11 12:26 | 显示全部楼层
学习了                 
您需要登录后才可以回帖 登录 | 注册

本版积分规则

Archiver|手机版| ( 鄂ICP备05007555号 ICP证:鄂B2-20130019 公安局网监备:420100007348 邮箱:1294879184@qq.com )

GMT+8, 2021-10-26 20:46 , Processed in 0.031527 second(s), 9 queries , MemCache On.

Powered by Discuz! X3.4

© 2001-2012 Comsenz Inc.

返回顶部